原创

同花顺王者归来指标公式

同花顺王者归来指标公式

低线:25,DOTLINE;
中线:55,DOTLINE;
高线:85,DOTLINE;
LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)100,3);K:=EMA(RSV,3);趋势线:MA(K,3);DBA:=K-趋势线;XG:BARSLASTCOUNT(DBA>=0)=1,colorred,NODRAW;STICKLINE(DBA>=0,(K-DBA0.1),(K-DBA0.75),2,0),colorred;STICKLINE(DBA<0,(趋势线+DBA0.1),(趋势线+DBA*0.75),2,0),colorgreen;

正文到此结束
该篇文章的评论功能已被站长关闭
本文目录